OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - BHS1 - host279875
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Jan 08, 2022 - 07:40 UTC
Investigating
Estimated time to recovery : 1 hour hour(s)

Affected switches

bhs-z2c16-a70

Affected racks

T02C36

Affected hosts

host279875.bhs1.cloud.ovh.net

Affected instances

0598502b-e061-4c4c-87ad-e4d7afdb0a78
05e9b5fd-089a-4d56-a1f7-da4e55e9810d
0a34bac0-9ba6-4f39-bca1-f248b6c76aff
0f3d7242-4b0a-43b7-832c-ef9cebad8b39
114e5110-749b-4c11-894b-f9b5051b4f27
12f15006-a51a-4ff0-ab19-a26882b3f6df
1687ad17-388c-4155-a763-fb8c93fcb8b0
1886b41a-4b3a-4a37-aa0a-6809b3664010
1c5f4e63-9b8c-48ea-9855-c090edd117e0
288b3ac3-4aa2-4745-866b-7868e2f68131
29b6ed50-1cd4-43ef-b88b-46252e44846d
2cc0049a-c594-4452-b670-6be022cb77f8
30f713e9-bcb9-4bc9-bc33-235482b4e6f4
3253a880-3eef-4c2e-964a-e36c84c75dd2
35009f7a-d237-4bbe-b19a-350751afcb41
38dfece7-f4f6-43cb-8e74-752d82160c46
397b7168-e340-4fd9-8f5b-ca47becd19d1
39dbaba8-89c2-43d5-b0aa-1744523aadf2
4238c40d-e306-4664-98a6-f2d646cf9cdc
5035a5e8-dd9a-49e5-9b1e-0e59ecc3404a
50f7bbdb-f7b1-4612-bf59-f06130d5b5f9
52b69135-4d57-4b18-b6bd-b6f69a7335a9
54021133-5ac5-4d00-b8e4-7980167e326e
565e69c5-3903-4b12-9e49-fc3080b30d56
59deb542-fa31-4b96-9629-21d31257a255
5b84821d-9f28-4bdd-a5f9-17ab8b2517c4
72ffe66c-2fa8-4b3e-a9ba-a8b52f5deb16
78c92e33-3c6e-4173-ab7e-d03b8f40a938
7cbf1bfd-971e-4d44-bd0a-9a678c16e3e7
7efb1817-096d-4dec-a765-a8875ecd22b0
87bd3ecc-1cba-4e9a-b135-65093d627fa8
8b8d7378-6dc7-4108-aa63-8748f9040a1a
99f7d6ee-ad82-4b56-a3c9-fbf2627c4966
9d2dba99-78d0-497c-80e2-6cfc46e0c30f
a0af4dde-a413-48d7-8f0b-08bd4bbfd910
a707813f-c8eb-4712-8abe-c32cae6e94c7
a7a55258-c536-4bf4-b8ea-3a5173583705
a80df5b3-f73f-478a-9aa2-43852dcd8806
a89ae484-d405-4518-a69a-09f8984dcda4
aa8eed4b-5947-4d85-b37b-11f20f172f76
ad69c0b6-be0c-4804-a32f-0ce192204cb4
b0edebbc-5468-4426-b580-b38ccfdb652b
b223e863-af0e-45b1-8e2f-1e10ac809296
b339c896-f2c3-4f28-a3fc-8ce86d3f32a4
ba196453-24f4-4c2c-96a9-45a045f33b20
bc8b6b7b-d7e0-4804-9f0f-dc8757fc9187
bca8f46e-803b-4d51-a7d1-e7ac6f6e71bd
bff2e0aa-b094-4cbc-b5c4-53dcfd51c29f
c0bd8da9-f4b6-422d-a985-f8833f3aeef6
c2172385-72b1-48d3-8291-eb6b8e196362
ca883a9c-0877-4804-a042-a40815c436ce
cd7ce25f-e5dc-426f-96e0-f6b413c254c5
d8c78d09-7d5e-410b-ac7f-fef74fd5d28c
dbf12d02-31e9-41cb-ba0b-eb205dd4d847
e33da784-d7e5-41f6-bf86-79ba6e82fd55
e5ddd20f-8257-418d-89ff-b9cfd30e7be6
e72e93cd-6c83-43f5-9327-752464cdb1b6
e895070a-8a18-432f-8c45-3ce2c044b55b
e9622243-ad6a-49b4-b2e9-99790ccedf24
f4d2738d-0558-43be-b884-ef0c11781cb4
f5a2e928-fe35-47cd-ba09-50a70863d0d2

(generated by Unity)
Posted Jan 08, 2022 - 07:02 UTC