OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - DE2 - host1414487
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Nov 26, 2021 - 15:24 UTC
Investigating
• Incident summary / Résumé de l'incident : incident
• Start time / Heure de début : 2021-11-13 05:45:39.114433
• Impact / Périmètre affecté : instances
• Impact type / Type d'impact : down
• Estimated time to recovery / Temps de résolution estimé : 1h
• Actions undertaken / Actions entreprises : reboot
• Affected hosts / hôtes affectés :
================================================================================
host1414487.de2.cloud.ovh.net
================================================================================

• Affected instances / instances affectés :
================================================================================
vps-c5c83fdc.vps.ovh.net
vps-706e494a.vps.ovh.net
vps-416a4f7e.vps.ovh.net
176
vps-8ece8c46.vps.ovh.net
mateusz
vps-130d3c94.vps.ovh.net
vps-65b729ad.vps.ovh.net
vps-b011a912.vps.ovh.net
vps-d354b5da.vps.ovh.net
076
067
071
059
069
vps-5f187a99.vps.ovh.net
vps-d84922d2.vps.ovh.net
argus.vps.ovh.net
Front-FRA1
vps-e7904156.vps.ovh.net
vps-71402098.vps.ovh.net
vps-dc61bd89.vps.ovh.net
vps-f1095bad.vps.ovh.net
AzuraCast WEB RADIO
vps-278c345e.vps.ovh.net
vps-419875e1.vps.ovh.net
vps-be50344e.vps.ovh.net
vps-ce96c0b9.vps.ovh.net
HAProxy01
vps-6ac69ff4.vps.ovh.net
vps-4486584b.vps.ovh.net
Libros Texto Bueno
vps-81c8e0cd.vps.ovh.net
SCP1
portal.fluoelektro.com
vps-77004f08.vps.ovh.net
hardlink
================================================================================
Posted Nov 13, 2021 - 04:45 UTC