OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - GRA5 - host1133587
Incident Report for Public Cloud
Resolved
• Incident summary / Résumé de l'incident : incident
• Start time / Heure de début : 2021-10-05 12:19:25 UTC
• Impact / Périmètre affecté : instances
• Impact type / Type d'impact : downtime
• Estimated time to recovery / Temps de résolution estimé : 1 hour
• Actions undertaken / Actions entreprises : reboot

• Affected switches / switchs affectés :
================================================================================
gra2-pciz2host52-a70
================================================================================


• Affected racks / racks affectés :
================================================================================
G205B19
================================================================================


• Affected hosts / hôtes affectés :
================================================================================
host1133587.gra5.cloud.ovh.net
================================================================================


• Affected instances / instances affectés :
================================================================================
148a9e82-84ac-44bf-92ec-99494b9aba2c
1e347b56-4218-4447-9a7e-4085784c8b1e
2e7405c9-5e44-4c9d-987a-f0607d7d26d6
33fa2493-866d-49da-bd8a-4cf3b10b4cff
3a07ae78-3bad-4f44-9402-d00788185f75
40920f75-1a42-41ac-b651-eee92a78accf
5575abc8-e07f-4be7-9538-8916e1a14e56
895e25f7-2356-46bd-90a5-b443888c7e37
8fc00fc7-6f3c-4ed8-b7b5-888a650b185d
c9e21619-b730-49c6-8e89-60bcb3dd0d33
d9780bb6-8cf2-49fb-bb5c-8046f5c4b84b
e91d07f0-25a9-4d58-a335-bc42e1b1f4dc
================================================================================


• Affected volumes / volumes affectés :
================================================================================
53d4f19d-7630-4f2e-9d25-7b5cdcd0dc35
535ba040-5eb5-4e5b-90e9-923b07748f37
================================================================================
(generated by Unity)

Update(s):

Date: 2021-10-05 14:21:45 UTC
all instances have been migrated
Posted Oct 05, 2021 - 12:19 UTC