OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - BHS1 - host271343
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Jan 12, 2022 - 23:12 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host271343.bhs1.cloud.ovh.net

Affected instances

0a318c35-61df-431d-8538-62c50e427c89
d370cad2-7790-411b-ac7e-c6addfef29b1
ae6bcaae-fb6c-4083-95a4-f8542fdf32b5
059b786a-092e-4993-b2d4-8fdfde5d2c3f
5e67b4d8-52e6-4c2e-b246-c54cb8901bc7
89505aa7-98aa-4a3d-af60-d0605f24cea0
d33b9123-bf4b-45d1-8448-adc351160c3d
d3f4d8ac-2249-489e-870e-41d36e1f55e3
e1499332-2934-4855-a7b7-1cc1dec4f4e3
402ae8a5-26c4-4a21-9929-a4d9e10c1397
39cc80f4-d0bf-45cd-892b-7153c9fd4c5d
bcb02eaa-27d8-411b-94c1-7034ad4e7241
e1787327-2747-4bcf-b5d1-02374d02195e
3cbf862d-2e0c-4e57-a677-98a0e009516c
2978f888-139b-4443-a402-055461efe126
ad82d02a-c60f-46c6-8051-b906b5c429e0
74ec27b8-6b1b-444a-a87f-f893595aa8b4
7fee3808-7548-4aff-8c0c-6af0a3f0ff9d
29bef281-a000-4a6c-9c9a-479fc0fa92a2
e4edfb26-b69a-49e9-88d4-3e5b43c9af0e
119ee457-4e24-41a7-a9e5-3a4978cf747e
2ea5fed0-25f6-46f9-8c33-f1d3cb2ecc4f
d48449c1-f74a-4304-8b92-e0de4b24569c
1ca66ccb-c88d-4f6a-8cfa-9592f90dad19
43788723-c2b1-458b-9a32-1c2036d2c1b6
1039aab2-527f-4d01-b0de-ad7d65f14797
6caadbeb-3dab-4fa2-9255-f7b0079be968
c338d25a-c96a-4bfd-97f9-be78e7a07683
2f73f215-be4d-49d4-b21f-418521d4ece6
ab3de486-4cfc-4f4f-8dee-8f96c34bf2d7
2e9e8e07-2b29-4203-bfe2-d22928ea5388
eb00fc26-0df7-4efd-8d48-66744659e027
71cbbda5-9954-48de-81fe-bc95116b051b
199afbb6-50c4-4337-8772-229db456eba3
01f81f35-9e25-4359-bf5c-94913877405f
be1d3237-3038-4a6f-b58b-4ad04efff7c5
c26875d7-50cc-4271-a0ed-9a883b4013db
9d2bed8d-12a1-4953-9154-cd2b8b9c8414
9f38f839-cd7c-4498-bd60-0337770af7b3
044ef9a2-99ff-4ac3-bf2e-a2bc1b59d914
d8ce25c6-11dd-45c8-8e7d-48ae2d7c123f
47eb5a08-4008-4677-81c6-35b66ec64b9c
dc2be7ef-f034-4a34-824b-c3f173a35d0b
f01d68de-87ec-466e-9839-6c70d590e1a5
f6c625ed-f5b0-4c6d-afae-9ed8f33a4f4d
17ae0657-6c5c-4963-a0c7-7c658774b594
ff8d1272-4856-4035-9b22-048f99980f00
6edcd820-67b4-4e31-89a1-6f6714f892b8
6548efc5-f4ac-4f3a-b183-80ab73003158
e0ef8be0-7ee9-4d2b-af44-487679ad0085
df7ee4a5-a04d-415f-a866-13354652f8d3
59373bdb-6345-48d1-add1-6de434121489
82fdac84-e4fa-44cf-b695-d85a976d2cc9
828ee001-39be-4245-8035-5c7510a6a165
9ba67f0d-4625-49f4-be8f-c4a08097106c
219e22f7-4211-426f-a9e8-fc5f7b2e19af
22ae0373-0221-4c09-a981-4d306970865b
a3ac7c53-0e85-45f6-baed-ed080fc30585
1128411d-aaf1-40cb-bd4f-7ac51672e6f3
67698467-adc3-4ce9-90ff-9efbbed1e0fe
cd838284-479e-402a-9d1d-d85e60ecde0c
8cfe0bb4-687e-42f6-87bb-fecbc3f30d75
eca84e58-20a1-4bc9-a998-34b3dcb9a7cf
4883586b-b87d-4365-af2a-0b56c65ad044
ff65e707-092e-4901-863e-74891c77e9ab
45378ecc-6011-4408-9621-d23567f5c316
db1a8ebe-1072-4505-9d9b-b9676f86f9fc
ab67289c-af1c-4238-9f5f-01e1d221712c
277eab1e-6fa8-42ed-8bf1-24b02165c816
ee91b270-0db1-407a-af1c-01672adf97b9
222be287-60ae-4b58-9b8e-476b67b5c056
Posted Jan 12, 2022 - 21:43 UTC