OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - DE1 - host979896
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Jan 13, 2022 - 02:14 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host979896.de1.cloud.ovh.net

Affected instances

8e5304e6-62c6-4980-8049-23b64db6b6a7
eb8e179c-b252-4194-b4bc-8a962d5a77ed
82f28ccf-88ee-4b85-afc4-ecb6159b4ab0
c5a37570-7c8c-4021-908d-fa973423bb03
060d663b-12ef-439f-a2ff-a0c11c6bbfdb
5c1de5fd-14e9-4fca-8f03-9d24c679f668
f3c38e82-dedb-4f42-9d28-37a8e4e4084d
c1a2aa46-1e58-4c79-9e56-91dd78a6c517
51a42b28-f333-4a59-bb41-e756d18d478d
1eeab809-6069-4b93-9f38-8efd32d3e27f
f0cbaf4b-8587-4050-82c8-3384f0b055ce
06a2f5b5-8771-4e6a-ad1f-9d0aad80feee
728ae029-9cca-4aa1-bfe0-4c179f488bbc
a339c67b-1e8e-48b4-aee4-ff9e0fce794b
7d1cb7bd-cf58-4cbc-a418-66aadf87d81f
0664ace4-d3cd-4d65-abcd-de0d09955ab1
7e8f843f-407b-49ef-a282-b5804153da73
3623a2c1-cf4e-416f-8deb-d2803e81c77c
da99b8b2-39b3-4c8c-91cc-fb65a664c001
6449694b-7983-452e-8f6c-293b9537201e
bbfe8052-69af-4b89-91fc-f1af3c13a108
66b2e62b-a802-4797-9fce-f9a18a774e71
cf748234-d940-47bc-9f16-2c67d0379d54
d97f41b3-1ae5-4af3-bf63-b2d5c1233aa8
424d014e-537b-4831-a2d3-50c79903e100
a398099b-e9b7-488d-90ff-f002b334ba91
6184fd79-5125-40b1-ad67-7d8d94e989bb
c1281107-50ea-44a2-bea7-05f762ea3c42
894be5c4-5fe4-4a77-8e7a-57745ea00f5c
83d24293-96b4-412c-9c4f-2536f861d897
73f57189-b5a7-4f68-87a2-68025713c895
64ddbd29-0154-42ad-91ec-84e8565cf465
b0ae0360-d516-4442-96ca-8ffad12e4e95
9779ebaa-97ad-4ac4-b612-4f1c8624993f
04964cb0-a122-41a4-b827-3d27e98150e6
c46f549a-250f-41a5-8d32-61dc64855ca0
05b0c110-d5fc-4995-a757-3a6ca5dc280d
fd1e5e28-df03-4c6b-8ddf-6d4a67806ef6
0af9faae-d67e-4f99-9de0-3d5e93ca8d8b
c503fe37-f18b-4fab-b1fe-1e973e2b0471
94551495-c9a9-4536-a2b7-7e1566a4ffe2
34207598-7cd1-4773-a5e5-d6f289dc8058
157602f0-da27-495e-92a3-da13aacfed1e
ad8b8af1-d775-4cb4-8ac8-644dd27a87c8
13cb8289-594f-4f06-9d05-2665611677cb
6d20319f-dbcd-4e23-993d-daa8d388db53
d645cf38-f71e-4862-9a0c-5cd802c45486
9f01e6eb-359f-44aa-b2b3-40253185f21e
b01e8589-3369-47e0-b9cb-b80e816ef372
24928e0d-8a72-42ed-947e-f33927b9071b
40b03935-9f99-4c9f-8d59-1109588ac771
3ae8444c-58b6-46e7-bb6f-98db561856d1
06c26285-a66d-4250-bdb5-ceb546a8ba86
8ea3d962-80f8-4ed6-8e7d-7d129991cf37
d22193ab-15d8-4338-a7c5-a97593583961
7f4c0ee4-8d69-4416-8d38-ee9a9228f8d1
60adefd2-a43a-483d-b822-38f6acc4e339
621cb450-0715-4209-9e63-d8088d20e8d1
80d70ded-2fe5-42da-8035-6357463dc82a
071d6210-5032-4a38-9d4a-f2bc939d94a3
4f2af86e-c404-4e91-abc5-1c0e665129c7
ac0d3161-0677-47ec-927d-0a92b74c4502
434d776d-1398-4e7f-87ad-5cc6e1cea6ec
88397563-e9e9-4872-b4ca-2aa310c56454
be306ec1-e3c2-434e-b7eb-eb0d6e69bbfc
428fb8b9-3396-42dd-8fa1-74fa72d11dd6
098f7af9-fef6-40af-b564-b216f778f96e
507e6c0a-29f4-4ed4-8a7f-cd39f3c76c02
4deec403-2271-48b7-bcde-b2d1742c7b8f
e5e24b48-6893-42a7-ac64-527b73d0ea4b
c7a87e5c-c6e8-477b-bef6-8a837449406c
2aa38a78-336c-479a-826c-d46dc8bd5f0f
3ae7f62c-ae34-4f7e-aa1a-09ccaa33f9ae
34d1f520-678f-4efc-aff0-02fdc7fee530
bd0958d6-0f84-4781-97d0-cfeace216949
567475d5-8675-4e48-83c5-9bc1958c7f20
1613fcda-c19a-45a1-972d-efb638e32584
Posted Jan 13, 2022 - 02:04 UTC