OVHcloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - GRA3 - host1258085
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Jan 25, 2023 - 14:41 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1258085

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


ca2b44f4-8c31-4b24-91d8-93c2934d4a2f
b39c2e21-a155-4dac-ace8-d2261fc189b3
fefcd962-cba3-48ab-af3c-c840230c5eec
8d18ab3a-7120-4875-b6ca-15168dcbcd2e
3ace5dbc-bff2-480d-a962-bc67f1bf661f
b423a36f-0b65-4e44-afd1-af7b4ad6bc9c
37b9fee3-5391-4157-9e3e-74e96a540f4d
8f2ae65d-bd6c-4c2e-89ae-9831449a784b
bd1fd9d1-d67a-4bf9-9614-dbcbff8bab4b
37a39a09-2652-40b8-8d94-b8cab653ce66
c0848d67-828f-4367-b68f-cf3a288b947c
0d473dd9-c04d-483a-b656-000d0f8b0246
aba6fe24-7a85-46c6-9082-3ba7f2b7643e
8e582ea4-e7f3-41a4-8b48-575bfbc169f4
b5cbd23b-dca4-4cea-831e-ae514a5ffd5e
9d09e885-3dcd-4337-82c3-6a400fe3a93b
4e2b6767-75fc-4788-b53f-c75531223dbe
823b4f6c-ae68-4ef2-a6aa-6d5229353ae2
cfac4f9e-b4b0-4d84-8796-bb4cb545afbb
3971bdd1-a601-4149-a310-5a8d1bddd787
d899933a-a80f-4637-8da5-4b2dcc62a22a
64f58488-f5e7-4c7c-96d8-2a926c14d278
fdabc98a-4fc2-4fa2-a5b4-b0f24d7c34ef
50f96bed-923f-4306-846c-01f9d6a0c647
b29a109f-80f3-492c-9339-55b1ffd7d5ad
6dd77311-ed14-449d-8633-48f2145aae09
5ab1a9b8-8ae1-4c95-a766-e42d8d68fe5f
ec871078-8ac9-4c67-b133-b49802c928c4
3fc351ce-296a-4cb1-be6c-b288c3b680fc
68dc16a5-1f7c-49f2-a319-9c02c6bcb2a1
dd0fde22-09c6-447a-9310-72b4af5d2a28
7552ef06-3317-4576-8e68-fd3c198a229c
d0f6dbe4-0fe9-4281-8a44-9e0e609d7c8e
be3fe442-73c3-4cff-a260-c7e3be2b7ee5
286c97e7-16fc-41db-82d3-b14490ff5e6a
f8ef8ac3-3444-4f9a-8787-36ae544f63f0
290d47dc-83c4-4d8e-9228-4007531a4983
b3e74e01-d67c-412f-b70a-3c11e9627984
92748399-57b8-4015-8c28-c839d8a18b9c
b263feee-944c-4773-906b-c6bc13ce58af
8f6fae62-257e-4957-b133-6d6581d84dfb
01ad1a9c-0917-4403-8960-735be1695285
69a72672-1a01-466c-83aa-dbde8eb0d796
b064958b-4492-4f7b-ab11-e7626b63f7a8
a9275b9c-43d1-4ba9-afb5-ddc32fd903ee
9117d228-5984-42b2-a52f-76ed4cbe6687
a26b7de7-b20d-4c32-8b57-1839a7e99841
28c3f11e-510d-4401-89ba-984ce91d7792
4fcb4d1c-561e-4b53-8030-e7563bb936e7
448bc191-ad15-4e92-8db0-f8bdc5e5afa1
59d8d7f5-6a85-48d0-a4ec-eab4e8b15343
Posted Jan 24, 2023 - 09:47 UTC