OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - WAW1 - host1278850
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Jan 04, 2022 - 05:54 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1278850.waw1.cloud.ovh.net

Affected instances

8a5a9675-ea61-402a-9508-537a62e14584
cd2ba55d-3f5e-4a4c-aec2-1472bb3b20d5
cd14af1c-6e0a-4faa-ba3c-807a3fea4c10
b9adece0-e18d-4b93-b203-dacc97666eda
9ad93059-f602-4157-ba12-df53889712da
7fc49a53-3b85-4ad3-bb6e-2c2984d2fd94
5613b268-c4c0-49e0-b46c-2c7c0af3f690
d237183a-564f-40d6-9a88-776aa471fb99
b50e8183-2488-4eb8-b14a-57ea03c24971
6b1839fa-abe7-4b54-9f41-9a58a8bdd45b
10be314e-b69d-4410-9ab5-890f6a4109d3
c46f45bb-89ba-4bd3-9024-b31870278213
5243f93e-d6ce-4b2c-b9af-6174a5be179d
Posted Jan 04, 2022 - 05:45 UTC