OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - WAW1 - host1286184
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Jan 04, 2022 - 09:14 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1286184.waw1.cloud.ovh.net

Affected instances

d83f72fc-c371-4966-b143-372289dab1cb
a22bd8b9-8298-4018-bb63-55c1a5904dfc
2915d8aa-9594-478a-b6a5-9c32c3affb3a
c9bdabb4-bbb1-401d-9220-1f9e224cdbb2
9ea06c4a-6baa-4048-ae73-603b23ca1443
54f37cac-d3bf-4ddc-a55e-220c2d20166e
aa27d730-5308-482d-91c7-6b7f3bb0fa70
c917abc3-57b1-4b54-bc7b-1e4897e0fe82
2d0a0ddb-6cca-4150-a81c-84cdd3c2bc75
87bc032a-cf85-43f3-bc4f-86c70df5eea2
7f270d93-0386-4280-8f2c-6e65cf457656
565bbef2-b875-4b76-83eb-0b3b53c1fb06
8351e00f-3962-4f26-a652-a32f0197dc27
6d5aa679-4aba-4ee9-8283-7143c65f8bf9
4290e231-09e7-4915-a989-6a129adef0bc
1dc28439-ff23-4d1e-9dc6-2edfc2049b91
901bdb55-693e-4f13-9e3f-5e15157292a5
aab65577-6def-4cc6-9eb5-b46a1289a9af
e81dfda8-414e-4661-abc8-4387ef86ee04
b385ec8f-16c0-4183-b22c-b495bcc66790
48deb391-f5c8-4c1e-9091-5313efbc7654
7e29ff60-9ad5-4d53-af7d-092cc8c8fefd
0aa0ef7c-fe51-40be-8596-d37e1023d248
ba5ce0e0-e120-4c20-8e78-ff5cd0b4d9a2
58748097-6de6-4fcc-a452-076feb4e4358
22ab6327-14f8-42c7-bb81-8cfbe6c1847e
db2ea56c-aa4e-4f12-a047-299f7aa3a749
a9a5fe31-6f6b-40b9-a13b-e90ea658431f
6d7a31f5-7f4f-4503-96cb-54b698e76726
d4439595-92ff-4665-9698-207ede5bad76
f5674e41-5709-4b23-9d95-e339fdd7edc9
a81ce176-e0ab-4b02-8ed1-e18e27cba684
31e9aa7c-cad5-4a04-9842-16ef534c67a4
3de1971f-9532-4410-93ec-9736fca9c368
200ae72b-509d-4210-a87d-cb5cd8c5f195
Posted Jan 04, 2022 - 05:45 UTC