OVHcloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - SBG7 - host891999
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Sep 10, 2022 - 12:31 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host891999.sbg7.cloud.ovh.net

Affected instances

377186ac-3574-4989-90ba-32a1145d084a
e0a85d6c-5692-44ac-b9f9-f3400fc2cc51
bebc1b6e-a1c5-452d-ac2a-1308806b76fc
43e7e031-4af1-460c-a438-d23464f4af97
d04fb882-4c98-464c-8714-186578caa9e5
0aec4321-fcf1-4b46-b400-1ea2f791d4c3
31f4c9f6-65e8-47b5-b517-484e8e3a39e2
1edd5ecd-09c2-42db-9c9d-e9d576e4096e
8ea79743-6371-4d46-91d4-52d451b90a8f
722ac26c-d8c1-4551-b526-2cdc2e200987
537d8bda-7a96-477f-a4fa-f2591b9cf89e
f000e4b9-cee6-4cd1-8bd9-35d7233a8b8e
6b5ebf59-5da4-4d8e-af62-74067155ab5f
38887994-bbec-43af-8508-d69507eb794e
eba04e5e-eeb6-4d91-8d06-3b817b81c838
6a488624-d893-497a-8a53-d8d31443b139
a8cf284f-7aa5-4c2c-bd53-61ea616c3adc
35275860-064f-4faf-bfbe-58b32f0ca802
993422a5-459a-4273-b3a8-8a9d83797ee0
7a5f6e90-6810-470d-ad2f-ede6fb63e018
c574c850-3160-4899-b7e7-a1631687913e
8e783280-a6c5-4e30-9d0c-15fbc9c5710c
c9e04ac6-8100-41e1-a568-0bc92ed19743
dec2ce28-14a9-442a-89f0-b3060b344acc
792d6c80-72ac-4550-ba0b-16413204c3fb
37e2fc34-bce4-4031-bdb3-337ec6403f17
f126e2be-4894-4a26-82f6-557caa6921ab
2541575d-7d7a-421a-95b4-4be30680294c
2c85a1e7-ec71-4157-8a4c-5b9a2f07d17e
34f274f0-ab2e-4fe1-95c9-44525d3397ec
e1b3ef76-1adf-41f5-876f-94987b2fa4ea
765c583b-f483-4fd0-b1fe-e8e07de5413e
a5a282ec-011c-4eae-8b53-bd1ad2b8bf74
ecc02d3d-9e60-4e18-bd03-926daa04972d
4e2f6333-c844-4e8d-ab99-d1f010480738
06d37d62-392a-4ef9-8a91-18c87696542d
0f6e3d8b-6112-494c-a9d4-0a8eed15a904
85ce0f81-7736-4b56-a23d-4c1cbbd216b0
Posted Sep 05, 2022 - 14:47 UTC