OVHcloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - BHS3 - host422469
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted May 02, 2022 - 17:35 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host422469.bhs3.cloud.ovh.net

Affected instances

2ce2a078-8f46-46fb-b8e2-3e7d3ddd8097
43314fb6-bc27-474e-9d28-8fa0fa68c564
473d9c7e-a562-4a40-a5f1-071b99b7de6d
f2594cc1-70f7-4a53-ad14-1f54d7caa71a
ed31d3c4-e908-45a6-ac65-1d0e48b3b010
a2115639-e40f-426a-804c-a4bb65decab2
ef9d3962-9a47-4992-be1c-98b6d0c22a0b
4e18d309-26a3-4a0e-ba79-db1fac19a955
62ef371f-573d-4915-87d6-2158895d57bb
a5bdee9d-a62a-4dae-9781-f77b0eaac357
35e9263d-34c8-4b7f-876f-33d3cb569dd0
591b6427-d3a5-4ee7-83f6-05fb67f70afa
362b668a-ced0-4350-bf5f-2a8acc5a7036
acb30951-4b70-496a-932d-624d55390ed2
284bb25b-82f2-4378-b2a8-3562c3f971d0
9279eac4-2d6b-44b4-9c32-87d368c7e30a
0fc9dad1-88ac-42af-aa35-64c4a32b0c07
f845f95b-ef7a-4a1a-aeeb-4038311084dc
905d8a7a-c43d-4db7-a001-1f9c8a3c74dc
5b74f0f2-00b8-4a5e-a149-3ffa25f859c0
c1630b08-a70e-4c57-97fb-3ec9e7f7c0cf
252cd09b-a185-47f7-9467-e21d3719faf7
016ffe0e-1c77-42bd-a1fc-5654c507e49b
7ac95279-4d49-4ff5-8329-13554e612242
63499209-44f1-44b8-886e-0f0641666701
a57f25ea-ff07-4183-819d-d66cdd04fd67
b500edb7-a64d-4c2b-ab28-f7938864ffb0
de7da32f-b435-4a18-a103-d09ed42e193f
0766e7af-3e35-46eb-858b-e0dfe49deac8
40dff77f-7b00-4b3c-9d5d-fcd7d058be70
f9dcba59-3115-46e7-a05a-e99639fa6e5d
801c660a-3d33-4deb-95db-5d4922f11e7e
11e15aa0-7164-4637-a7d0-d6a72a226c9b
e68ad077-dcaa-47d4-ac9c-735445bfb12c
9489185a-f27f-4393-893f-00ecc578ffe0
ec085b8f-fff7-4846-833e-bcacf917a2e5
b727cbfe-b071-4148-b7ef-3ab1abaa0777
feccdced-fa89-486f-b37d-31b2f01c387d
b6395a5c-ce21-4048-b748-d1eae3f5093c
392f11b1-c339-4017-9a5e-acc3c5c7832e
a159f006-7fde-4a40-a12a-5cc4a398fb79
b926592e-b821-46fd-8849-d24352202421
61974f4e-5403-45cc-ad88-f8f987a7b82d
f13e862d-1280-42b3-9168-b73a0561b7e4
3e2261d0-a873-4889-b2e2-40fd15e43e9a
15395ade-3abf-4e7c-92e7-543bd2e85fec
f0da1df1-6bb0-4c37-a122-0c5cd7384ec4
b9eb8448-f0f3-41e6-b880-f32d809488be
bac85c69-68f4-418a-8643-f60c42281a7a
2a94a3c7-4a1a-4dd9-8fc2-d54317ef4d61
6d7ce040-7795-45f0-a866-9c3a65ad2af4
e3540bcd-2ed6-48af-9269-ab08f1697dd9
eb3e58f0-8810-4ad6-9a14-ddcca790a0ba
fca1f18a-b002-491e-9504-75cc48cc8b3e
b65cf898-c542-41bc-932d-6e0395d6fa97
5ca22aa8-c2ff-463c-bc9e-36179ba6c46d
0cf6c2ef-890d-493b-a4d2-d3705cb80d9a
02d90210-0584-4ec6-a2a9-60a0305e6e36
38156217-b584-4e8a-aedf-398e726e620c
a91843bc-39e3-40ae-9e8c-d4bbe4658dbc
2507961f-fb32-4722-b369-8f43ff000dc4
dde4df36-05d7-4a33-acb1-ec58dcf45a66
7918bb8d-bce1-4f50-976e-e507934b5e7e
494c2387-d3aa-456e-bba3-489cc5da0d35
a56df8ae-fe76-46f5-9123-3992a68dc3c8
d6d95d12-923a-496a-9de6-8bc467885f1d
5918305a-c186-4cb9-abde-c1d42b839101
a9ed1258-db2d-4487-b03b-dce80d6fd889
d7178542-b880-4aa6-8d9d-233cb1687799
60d84ca7-b9a9-4e53-b02b-1245007a007e
b48bf3cd-a3c6-4d22-9c63-30c6d64c9484
1c3a83d9-9601-4434-ac7e-127940860222
332afe56-d258-4ad9-bab0-a8a18278edf8
6aa34bce-a070-4325-baa7-baf4db093390
ef128bbc-2c97-41ac-9be8-da186020d840
8c7d21cd-08b2-4cb8-8e5c-f898a54ea305
938bcb64-9f50-4683-a5b0-ae9d596d0b3e
Posted May 02, 2022 - 15:28 UTC