OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - GRA3 - host640513
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Jan 03, 2022 - 08:56 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host640513.gra3.cloud.ovh.net

Affected instances

9b50f0cc-a66c-468f-9ea8-6f1001385e39
c6abac86-9a0c-4d87-92ba-76728153ff77
2af02327-1663-42e7-a132-9d26690d2465
aa8f92b1-f022-4a31-bb0d-5c8d0eebf6da
06384d69-6f2e-4808-8916-f0e4d8048268
b184c8b1-dec4-4235-b4a5-9dec001e3e9b
eda94976-8f1e-45d0-8116-e87ed56390ed
766f4c7f-9a55-4938-a191-e5839d95f4ef
c75a3910-cd50-4f94-8115-6404fba28f39
59498bb7-b5dd-45a2-91fb-f4764620763a
cf5dd0dc-15c5-416c-b621-eb236f2e6c01
ee13bcb8-bc0d-43da-9b19-4d2a038bc090
00ce533a-4eec-4b1f-952a-a0eb91c0d31d
f5f8966f-f016-4ba9-85da-ace0fde481ac
45b829d9-be29-480b-b6f6-875fe9ebbd9f
16369969-90e5-4ded-ac0b-fc85de4906a2
ba01c567-8848-4154-bb40-ee46c259601f
2ee419fb-d15c-42b6-9c95-b322f391c389
1c1ac8bf-9e45-453d-bf37-dc922b5c6dc3
a75c3570-a67b-4308-b054-5346bc4f6cc5
b33f8af1-c55c-4314-89e0-663c4ccf2781
99bc08c9-d527-416c-a76f-688c56cb310f
abac3934-cdf7-42d8-b879-067097de8adf
297f3a13-2b21-411b-8f00-cdde203736d5
0c25cb00-c0a0-4e27-8811-464cdf09021a
7365de67-2a76-4ebf-8ca1-c49265bd61dc
9a04a889-2751-4df5-876e-fcb16d6a4428
bc0cfb63-d504-442f-9f73-b8bfa1ca2d64
36856828-de25-40f8-8f41-5c8262f651c0
d5ddc22e-9ee7-4091-9abb-4081de61b398
9e0c0e48-2edf-4dbf-8290-37479dc7b9ef
95b72c00-3cad-402b-b01e-932aa131a254
066a3f15-8b03-421d-8a26-b52ae614a949
22376926-1130-4fcf-80d2-5e2dbebb0c7a
984dfcaa-6bf5-40c4-81f5-a14ae8da693a
84f4099c-5d45-4e81-908d-b3de19326425
dc1f1fbc-b96c-44ac-9268-af55b71d5758
78680662-b48f-4b53-9bc3-34c5608988ad
7fdf70c9-d2c9-47e8-8f3a-8abca8794e89
b9f4f161-10a6-4e98-894a-c67bbafc677b
483395cc-dc18-4ced-9c65-e67db4a23b70
4d952107-9f61-4038-8e67-555deb818a8f
76195df8-0f08-4e3f-9543-47867cb2dc90
f4cb7b02-5a16-428b-affe-558c79b8eee4
8479785a-b4e7-485d-9997-1cecf56ec829
b6f966e0-32a8-4cac-b095-f8ecb78a0b8a
22920b6c-eb20-4706-a463-d4e16f9140b4
32a58222-7c08-4018-ac77-15a8b2f59aef
6c595a90-1ae0-4065-a198-be567318a606
9746a2db-fa05-4605-934a-21e546fcd8a1
17dd8bc0-be0f-4c6f-a50a-1db8c42d255e
46bc1244-33e4-4fac-af94-a335324477cd
08c586d8-ee51-40fe-be79-b3c9c20fa76d
Posted Jan 03, 2022 - 08:46 UTC