OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - GRA9 - host1355494
Incident Report for Public Cloud
Resolved
• Incident summary / Résumé de l'incident : incident
• Start time / Heure de début : 2021-10-07 13:13:52.867387
• Impact / Périmètre affecté : instances
• Impact type / Type d'impact : down
• Estimated time to recovery / Temps de résolution estimé : 1h
• Actions undertaken / Actions entreprises : reboot
• Affected hosts / hôtes affectés :
================================================================================
host1355494.gra9.cloud.ovh.net
================================================================================

• Affected instances / instances affectés :
================================================================================
131564c1-e6b5-4749-ba20-0d87432102cc
================================================================================


Update(s):

Date: 2021-10-07 20:55:04 UTC
The replacement is being finalized and the host is being configured. We expect it online soon.

Date: 2021-10-07 18:44:27 UTC
Datacenter is working on fixing the hardware fault
Posted Oct 07, 2021 - 11:14 UTC