OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - GRA1 - host628204
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Jan 14, 2022 - 13:06 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host628204.gra1.cloud.ovh.net

Affected instances

6ba4f1fd-48e7-458f-9a82-3e2e8a9e1d71
3c449a62-265a-4cb7-8d2c-48bc11bde8fd
1ca6205e-4a76-4695-97d0-c7883d2a7fe4
fbf2ad1d-97c8-48ff-9329-2cc2f1f1e983
e2b89c9e-c899-4a88-aed4-02f8b4865024
294a586b-aaaf-4444-af2b-af15b4289c6e
873a1924-e9d5-4e63-96e9-a913e2018496
ead5ed59-cbdf-4b28-9ce9-8acb813b8626
f05a3290-4ff4-4efb-ac4b-ab014b2faab5
bfa38641-28e8-4f8b-a587-6d0df945bb9e
52091a70-96c3-4294-8472-2190683684de
b17e5597-fea0-4fcb-9d37-0344d66b829a
5242cbee-cdcc-4ce9-b716-fc4f34a71346
7ee05618-7f7c-4e0b-8b4e-7e4d395b4231
e8469f72-7a6d-49d4-9d1e-baa15a10ac30
09184820-0762-4065-86a3-d2aa4d332e46
fa6dd531-c038-40c8-b632-eda6fac94203
434a6124-f603-46bc-b7da-11605f2874af
b99afe24-1d42-40e5-82af-7883d2eac134
1c8e045c-8f66-466a-aaaf-016d5454de38
95631321-72fd-4c02-9e5b-380d5bb23296
499b914e-adf1-4ab9-b5ca-da62c87a315d
1c0d63c9-746d-4598-9aad-e022b3d31875
9658dc71-bc43-4e98-b355-a165aa046bc6
eb7e0e61-0197-40aa-b8a9-b8063c2891b0
98df78e5-5aa4-4379-9ea1-1182be709ed9
fba5266d-8707-442d-bc43-873927cb004e
de662f6f-92d1-4ce0-9b63-f96abe8d46b7
854a5822-c2a8-429d-a821-03c257a9cdee
46059adf-f711-437b-be35-c939ee53ded8
606ffb40-5ec0-492e-9ef8-6a8d286f2051
0d35b33f-46c5-4fe5-92cb-fd657e5c4dfd
eec91cbc-025a-4b82-988b-052ab7733186
969558dd-dd93-47af-b542-f0b5b283dd0c
b63d932c-a879-4efc-91f5-a911ef9e69c9
164f9496-9b87-4668-a9ca-cda7808b8f91
805005a3-7de2-4e84-afb1-2564e682da5d
0fb383cf-d205-42ca-bd6a-ed9c4725829c
7f7b83cd-b3b0-48e1-afa3-a62b5f19221a
601a1e4a-2ede-454b-a867-857c016869bb
861ebd36-0190-4392-8b42-fae87025d372
2a9cc8ad-f381-446a-8578-a0afcfff0777
2d562d75-6faf-4df9-914b-00c09eac6360
7e25aabd-4811-4a3d-ab76-c3bb3b00c736
b291d916-2bc5-42a0-9d4d-d27e16eca8cf
e5e1bb23-48dc-4de7-bf72-5f93e8ff6a41
fa393fcf-94fd-46d4-bdc6-4d1a8a58dd87
f26348b1-b9c0-487e-ae32-01adfa625dce
f108abac-c20e-45c4-b999-f28c665f68bf
9b4daafb-cb01-4cb4-8037-e4510ef11f64
ade7c37f-345e-48a4-8bf9-c271273f9db8
4d7e4a93-8d5f-4205-93b1-95f2576d41b7
98273a7f-6aa4-4bc6-b571-5bfff0bb294a
962c3114-559e-42ad-bcd7-af46cb602e87
c8482b3c-0439-4620-87d8-71280748d81d
ad376028-8236-4dd3-8d61-c598bbdd4247
3e84a8e6-07ed-4029-93e1-bef67b9050a8
132c91fb-2a3a-4f13-a2c9-0aa81a5d9246
20e723cb-1deb-4be4-b4d0-9997537a5551
8827579a-ac8e-48de-aa5d-cc27dd3f0a19
416f7fa6-e69b-418b-8801-441905c9ceb2
3a2f2810-3894-4ad7-8fd8-4803f17413e1
7b57847c-bfad-49dc-955d-e49c19a20c5e
e1e931e2-c37c-45d1-99e4-e09e0a441546
8bfd4a4d-ec5c-40b9-9758-d175f2bcd1db
5cd1622c-e1aa-40e8-a714-675d7d564e82
de303d0d-a514-41b9-8d1e-5e58a6752af2
64491389-587f-47ee-a80c-6037abfe56f4
6232399a-2f74-40fd-b897-43d6df268760
c608bcca-0aa2-4caf-91bc-f41de15fd8f8
09431986-3b4d-404a-88d6-f5a7e9bfdf83
vps2
522dfdae-2aed-46da-9ee3-e443a2c18fb6
06e73d6a-d7c5-4f65-b915-e358daa9e8c5
47e0516a-885e-4679-bd02-e1a9377c02c3
Posted Jan 14, 2022 - 12:58 UTC