OVHCloud Public Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
PCI - BHS1 - host271347
Incident Report for Public Cloud
Resolved
This incident has been resolved.
Posted Jan 12, 2022 - 23:12 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host271347.bhs1.cloud.ovh.net

Affected instances

528b6cb2-5237-4c39-b12f-8160a0f92096
62b707cb-5497-4371-91c6-e5658cf9c2ca
e37771e0-041e-4b6f-b2e5-e66019fd13df
004743ea-30c8-4b08-b7fe-a5e87a552aa7
de5514c1-2604-4011-b548-0f1d47446f84
849a4972-e8b1-4195-a3a5-2f2f9f59b23f
a3053a74-f5d4-45fe-9396-652ab3780ae2
b5161660-a67a-4674-b10d-5229b348b6eb
fc93a609-786f-496e-bdb7-9aa1196d29e4
c519f8c7-80f8-4547-8c10-bfb8043f9c9f
e4771f97-b480-4cb3-add9-b6424399f83d
0cd1cb42-ec63-443e-b381-c69adc77f31a
c660cf3e-f778-429e-8214-73824cc5849e
fac327e9-fc7a-4b6e-bd75-d366d446365c
efa29ccf-e43a-4ba8-af05-4d96ff04586c
ecffbe7f-3ab6-4cb0-9e8f-2d73d31e93fa
48d68be6-144b-4383-963d-21031cc5a4f9
8ee0d2b8-9537-43e6-b8f3-d4ec96449a9b
76bc5a9e-4003-47ff-9786-46499dd50e3e
0e520ff0-9b37-43a1-8225-89ce798ebde4
8d5de3bf-7f7b-4fda-8799-e75307d90e72
91675d8a-0047-4d84-8d9e-2ac020e783fc
16f74cf6-b5ad-4cd2-9bef-7c03a8a5b860
51bc3842-b11b-41cd-baf4-5a7881c26dea
832a2725-19ba-4baf-a75d-0a7ea986811b
48979f42-bd14-4c6f-b994-5c922eb2667d
cb7204f9-ab04-4ff2-92b5-a078b4c54385
6f6fd3d7-b39b-4565-9168-8e05af48d94f
12f43598-e079-4953-b470-42b83398dbe5
4ae2fe3a-2974-4a27-ace0-b8ff3e16f68f
4e1ed6ab-6def-4c61-91ea-0fed0e7dc428
cd558b2e-f474-44e6-bdc3-c29d4ca8eb6c
767afe3f-a137-46a1-8b17-4289723f42a0
db2e3147-c269-4e3a-84c8-497dfdaaa2a6
92b43ac7-b6a0-4b75-be98-5ac534cbbfca
c4a9a57b-e9dd-4255-9daa-59732fa72d7a
31af9615-5b2b-485d-a744-5a7a5275d9db
5782ae94-2597-4afd-9096-67cafada863e
acb7317b-ae16-4a8b-a882-31507a6d5514
e47a1784-d609-4f61-afcf-b081bc2700ea
d1f6f486-7e8d-434d-8ae1-1d3fa02e81f9
04a3e83b-cc4a-4e6d-a817-074a6179445f
90c2c24f-2417-4839-ae2d-639aaab22218
f147da2b-80f0-48c4-81ef-053c717fcdc6
9da9b0fa-2a48-4c2f-98dc-4dffc0ffaa79
c3e76291-8869-4cc3-b321-05ae57803ef6
43d98a98-8abd-4eed-8518-0259314907ed
86a3b8c7-c285-4ae4-8e26-6a8d6c9eb610
74faa0a3-c7a7-407b-b573-7418e55610b8
20f581c3-3381-4f38-8810-07dc9a41d328
ddfe0fd9-f1f7-4fab-a36c-9efe9583249b
b5ce2274-e09a-4ca1-9c8a-a0c68fa21ea3
dc41bd68-89dd-460c-8a32-21ca09696dea
e78ee3ef-3199-402e-bf0f-c03a37499aa9
5e1ddcb2-ef46-465d-b572-f017046d599b
5774a3ce-97e9-4a68-8017-471b25e678b1
cf1b893d-eff9-4a43-b6f1-a9d50997c4ab
af996a83-c06c-4a14-901f-6ec47e3ae757
13075a34-8339-4b94-9790-8f519cbd466c
bebaa03b-8245-489f-85a4-2d971894e3c4
b4a2793d-3b47-4c98-8f10-25c95df6bb21
87763fdf-c8f7-4761-a98f-9579a5174f12
4dcd3865-b399-4e9f-9029-3b217839c540
68667f9a-7f8c-4c19-a547-a79cdc2d7874
0aba6b48-6cc1-4c79-aa40-0f45947ae044
7fe82a36-3729-4c67-9de0-06e606adc69b
b7e159e5-1a74-4c2f-a7d1-fb4381573632
Posted Jan 12, 2022 - 21:44 UTC